SOS fallo en mi GM:

Foro dedicado a los robots de cocina programables, ollas a presión eléctricas...
Responder
Avatar de Usuario
nazarena
Repostera-pastelera/o
Repostera-pastelera/o
Mensajes: 663
Registrado: Lun 12 Mar 2007 02:00

SOS fallo en mi GM

Mensaje por nazarena » Vie 14 Ago 2009 12:43

Estoy cocinando y de pronto se ha apagado sola y no se vuelve a encender ¿que ha podido pasar?

Avatar de Usuario
cocinilla4
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 3298
Registrado: Mar 19 Ago 2008 02:00

Re: SOS fallo en mi GM

Mensaje por cocinilla4 » Vie 14 Ago 2009 12:51

Lo primero comprueba que no se ha salido el enchufe de su sitio y está bien conectado.
Y si no funciona puede que se haya fundido el fusible. :duda:

Avatar de Usuario
nazarena
Repostera-pastelera/o
Repostera-pastelera/o
Mensajes: 663
Registrado: Lun 12 Mar 2007 02:00

Re: SOS fallo en mi GM

Mensaje por nazarena » Vie 14 Ago 2009 13:04

He comprobado el enchufe y sigue igual, ¿como miro lo del fusible?

Avatar de Usuario
cocinilla4
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 3298
Registrado: Mar 19 Ago 2008 02:00

Re: SOS fallo en mi GM

Mensaje por cocinilla4 » Vie 14 Ago 2009 13:10

Ponte en contacto con la persona que te la vendió o con el servicio técnico y explícales lo que te ha pasado para que te envíen el nuevo fusible o te lo cambien. :wink:

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro