Jump to content


IsabelR

thermomix Error 32 en la thermomix TM31

Puntuar este tema:

Recommended Posts

IsabelR

Buenos dias,
acabamos de comprar una thermomix TM31de segundamano que aparentemente funcionaba bien, pero cuando he intentado hacer un postre (arroz con leche) me ha dado E.r 32.
Error 32, en el libro pone que se soluciona apagando y encendiendo (desenchufando) la máquina, pero no se soluciona.

Alguna vez se pone en marcha pero al poco vuelve a salir el error 32. :cry:
¿a alguien le ha pasado esto alguna vez?
¿alguien sabe que puede ser, a que puede ser debido?

Gracias


Compartir este post


Enlace al post
Compartir en otros sitios
IsabelR

gracias, ya había leído el hilo y no dan ninguna solución , aparte de desenchufarlo de la red, que ya lo he hecho.

A ver si a alguien se le ocurre algo, si no, mañana llamaré al servicio técnico


Compartir este post


Enlace al post
Compartir en otros sitios
pericas

A ver, este es un error de humedad, los piulitos dorados que hay debajo del vaso de la Thermomix, posiblemente han estado en un lavavajillas, y no se han secado bién o el "culo del vaso ha estado mucho tiempo dentro de un fregador con agua, o algo de esto, le ha entrado humedad al sitio donde se encajan estos hierrecitos dorados, así que dos soluciones, secar ambos sitios los hierritos y el lugar donde se depositan con un secador de pelo, no demasiado cerca, y esperar si no arranaca tras secar esa humedad un rato, o unas horas, si al día siguiente sigue igual, entonces ya al servicio tecnico, por que no ha sido suficiente el secado del secador, para la humedad que ha recibido. Espero habertye ayudado. Me gustaría saber si se te ha arreglado, a mi me fué muy bien y se lo digo a mis clientas cuando les ha pasado alguna vez. A mi no me gusta poner el vaso en lavavajillas, no todos secan bién la vajilla, y demás. ¡Suerte!
Presentadora de THermomix en mallorca


Compartir este post


Enlace al post
Compartir en otros sitios
IsabelR

Pues Muchas gracias, hoy ha arrancado a la primera, he llamado al SAT y me han dicho que pueden ser muchas cosas como una caída de tensión de la red o la humedad (como tu bien dices).

Voy a acercarme al SAT a comprar la goma de la tapa que pierde un poco y puede que la humedad se acumule donde no toca por culpa de eso.

Muchas gracias y ya os contaré


Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en MundoRecetas!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
    • 2 Posts
    • 558 Views
    • lalas
    • lalas
    • 1 Posts
    • 1318 Views
    • Iacocca
    • Iacocca
    • 3 Posts
    • 176 Views
    • CookieMery
    • CookieMery
    • 11 Posts
    • 2229 Views
    • margufe
    • margufe
    • 3 Posts
    • 308 Views
    • Luissm
    • Luissm

×