Os va bien el foro??:

Foro dedicado a Thermomix 31, Thermomix 21 y Taurus Mycook
Avatar de Usuario
Missis
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 5334
Registrado: Lun 24 Abr 2006 02:00
Ubicación: Zaragoza(th31)

Os va bien el foro??

Mensaje por Missis » Vie 07 May 2010 20:21

Es que hay ratos..... :frito: que no puedo acceder, no se me carga la pagina....me da error ...
Me voy a otras paginas y no me pasa :duda:

:beso: :beso: :beso:

Avatar de Usuario
Beparopa
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 2036
Registrado: Lun 21 Ago 2006 02:00
Ubicación: Algeciras

Re: Os va bien el foro??

Mensaje por Beparopa » Vie 07 May 2010 20:33

Pues a mi regular acabo de eliminar un mensaje que había duplicado por un error :bate: :bate: :bate:

Avatar de Usuario
varech
Cocinera/o
Cocinera/o
Mensajes: 1294
Registrado: Mié 07 Dic 2005 02:00

Re: Os va bien el foro??

Mensaje por varech » Vie 07 May 2010 20:41

A mí me va fatal y ya lo he dicho en otro post. A menudo tarda muchísimo en cargar, y muchas veces me da error y se me va todo al garete :(

Avatar de Usuario
Atina
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 3562
Registrado: Jue 09 Jun 2005 02:00
Ubicación: Arroyo de la Miel, Malaga " Sueca andaluza " ( Th-21, Olla GM y 5 trastos )

Re: Os va bien el foro??

Mensaje por Atina » Vie 07 May 2010 20:49

A mi tambien me va regular :grrr:

Avatar de Usuario
onlytime
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 11864
Registrado: Dom 25 May 2008 02:00

Re: Os va bien el foro??

Mensaje por onlytime » Vie 07 May 2010 21:01

Hola guapísima :)

A mí me va fatal, se me queda clavado cada dos por tres y ni patrás, ni palante :frito: envío un mensaje y me sale un error, tiro hacia atrás lo vuelvo a enviar y sale dos veces :nodigona: si no lo vuelvo a enviar, no sale publicado :nodigona:

En fin, si alguien tiene paciencia que me dé un poco 8)


:beso: :beso: :beso: :beso: :beso: :beso:

Avatar de Usuario
behbeh
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 3272
Registrado: Vie 18 Nov 2005 02:00
Ubicación: Galicia

Re: Os va bien el foro??

Mensaje por behbeh » Vie 07 May 2010 21:12

es Nacho, ya lo ha dicho en el foro de ollas, que está tocando los......servidores

Avatar de Usuario
tuxa
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 5265
Registrado: Lun 09 Ago 2004 02:00
Ubicación: Alicante

Re: Os va bien el foro??

Mensaje por tuxa » Vie 07 May 2010 21:26

Va de pena!.... hay veces que no puedo ni siquiera entrar.
No me abre ni la página principal, y cuando lo hace tarda un montón.

Pero no es hoy solamente, ya hace dos dias que tengo problemas.


:beso: :beso: :beso: :beso:

Avatar de Usuario
Véronique
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 2201
Registrado: Dom 06 Dic 2009 18:22
Ubicación: Jumilla (Murcia)

Re: Os va bien el foro??

Mensaje por Véronique » Vie 07 May 2010 22:13

A mi me va fatal por la mañana, regular por la tarde y bastante bien por la noche :duda: esta muy raro
:beso: :beso:

Avatar de Usuario
oliter
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 7305
Registrado: Mié 04 May 2005 02:00
Ubicación: basauri (bizkaia)

Re: Os va bien el foro??

Mensaje por oliter » Vie 07 May 2010 22:26

Si, va mal, pero ya ha dicho Nacho que están poniendo un servidor y que perdonemos, asi que perdonamos, que no nos va la vida en ello, paciencia, nenas, que luego va a ir estupendamente, digo yo.

:beso: :beso:

Avatar de Usuario
oliter
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 7305
Registrado: Mié 04 May 2005 02:00
Ubicación: basauri (bizkaia)

Re: Os va bien el foro??

Mensaje por oliter » Vie 07 May 2010 22:29

Si, va mal, pero ya ha dicho Nacho que están poniendo un servidor y que perdonemos, asi que perdonamos, que no nos va la vida en ello, paciencia, nenas, que luego va a ir estupendamente, digo yo.

:beso: :beso:

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro