os va bien el foro????:

Avatar de Usuario
Ana_86
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 3421
Registrado: Jue 27 Sep 2007 02:00
Ubicación: Granada

Re: os va bien el foro????

Mensaje por Ana_86 » Vie 07 May 2010 18:36

yo ahora llevo un rato que este no me da error... el de vogue no me ha dado error en todo el dia, y el youtube me va lentiiiiiiiisimo...estoy subiendo un video que normalmente tarda hora y media con el internet inalambrico, y hoy va por 5 horas... no digo mas...

Avatar de Usuario
Anadelik
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 6378
Registrado: Dom 08 Jul 2007 02:00
Ubicación: Por el Sur

Re: os va bien el foro????

Mensaje por Anadelik » Vie 07 May 2010 18:47

POr no irme creo que no me va ni el Hotmail.....llevo como 3 horas sin recibir ningun correo, que rarisisimo!!!!! :duda:

En cambio ayer me llegaban las notificaciones del foro por cuadriplicado :o , era tremendo, se me petó la bandeja de entradaaaaaaaaaaa!

Avatar de Usuario
koraima1
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 2263
Registrado: Jue 26 Mar 2009 00:09
Ubicación: En la ciudad azul

Re: os va bien el foro????

Mensaje por koraima1 » Vie 07 May 2010 18:54

pues yo desde ayer por la tarde en fin espero que se arregle pronto :wink:

Avatar de Usuario
onlytime
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 11864
Registrado: Dom 25 May 2008 02:00

Re: os va bien el foro????

Mensaje por onlytime » Vie 07 May 2010 19:55

Cagontó lo que se menea :evil: a mí me va mal de hace días, se queda clavado, ni patrás, ni palante :frito: dijo Nacho que estaban instalando un no sé qué de no sé cuantos (qué bien me entero, eh? :lol: :lol: )

En fin, paciencia... quien la tenga, claro, así que ya me estáis dando un poco 8)

Avatar de Usuario
Verena
Repostera-pastelera/o
Repostera-pastelera/o
Mensajes: 807
Registrado: Jue 15 Oct 2009 14:42

Re: os va bien el foro????

Mensaje por Verena » Vie 07 May 2010 20:03

Anadelik escribió:POr no irme creo que no me va ni el Hotmail.....llevo como 3 horas sin recibir ningun correo, que rarisisimo!!!!! :duda:

En cambio ayer me llegaban las notificaciones del foro por cuadriplicado :o , era tremendo, se me petó la bandeja de entradaaaaaaaaaaa!
Ay ay ay....Anadelik!! ¿Usando hotmail? Si es horriiiiiiiiiible!!!! Es de lo peorcito que hay en correos, ¿has probado a hacerte uno de gmail? Es mucho más fácil de usar y distrae mucho menos, mucho mejor ordenado :D

Avatar de Usuario
Anadelik
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 6378
Registrado: Dom 08 Jul 2007 02:00
Ubicación: Por el Sur

Re: os va bien el foro????

Mensaje por Anadelik » Vie 07 May 2010 20:25

Verena, jamía, si es que la tengo cariño a la cuenta de hotmail, son tantos años conmigo!!! :lol: :lol:

Tambien tengo cuenta en gmail, la tengo un poco reservada, para que no se me llene , pues en hotmail tengo 4000 y pico correos sin leer, y en el gmail solo 300 y pico....tambien tengo yahoo, pero esa ni la uso.....será por cuentas, si son por la patilla!!!!!!! :lol: ojala fueran asi los potis del Aucoin! :burla:

POr hablar antes, dior me ha castigado, me daba error y mas error.......vaya como está el patio.

ONLY; creo que Nacho comentó que estaban adosando-instalando un 4º servidor... :duda:

Avatar de Usuario
onlytime
Jefa/e de cocina (Chef)
Jefa/e de cocina (Chef)
Mensajes: 11864
Registrado: Dom 25 May 2008 02:00

Re: os va bien el foro????

Mensaje por onlytime » Vie 07 May 2010 21:19

Anadelik escribió:
ONLY; creo que Nacho comentó que estaban adosando-instalando un 4º servidor... :duda:
Ves? yo he dicho algo de instalar, pues por ahí va la cosa... 8)

Avatar de Usuario
fatboy36
Subjefa/e de cocina
Subjefa/e de cocina
Mensajes: 4248
Registrado: Mié 22 Feb 2006 02:00
Ubicación: EN UNA PIEDRA PRECIOSA(tmx31 y chefo) Y MIS POTIS

Re: os va bien el foro????

Mensaje por fatboy36 » Vie 07 May 2010 21:42

onlytime escribió:
Anadelik escribió:
ONLY; creo que Nacho comentó que estaban adosando-instalando un 4º servidor... :duda:
Ves? yo he dicho algo de instalar, pues por ahí va la cosa... 8)
:D :D si a mi lo dijo en la kedada que iba ha tocar, pero no tanto, nachete no toqueteessssssssssssssssss mas

Avatar de Usuario
bisol
Ayudanta/e de cocina
Ayudanta/e de cocina
Mensajes: 270
Registrado: Mar 23 Mar 2010 17:25
Ubicación: BCN

Re: os va bien el foro????

Mensaje por bisol » Dom 09 May 2010 21:16

hola chicas, a mi desde ayer no me funciona bien no me llegan los correos subcritos :( veo que no soy la unica :frito:

Avatar de Usuario
kynura
Pinche de cocina
Pinche de cocina
Mensajes: 80
Registrado: Mar 23 Mar 2010 15:16

Re: os va bien el foro????

Mensaje por kynura » Lun 10 May 2010 11:11

A mi me pasa igual, no me llega nada al correo de los temas subscritos :cry: creo que también están dando problemas los mensajes privados pero yo por ahora no he tenido problema en eso

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro